ImportError when trying to install 0.9.9.2_RSS (RSS ready)

Hi there! I am trying to do package installation for the 0.9.9.2_RSS (RSS ready) version following the instructions on the quick start page and I also run easy_install carla-0.9.9-py3.7-linux-x86_64.egg. Everything goes well until when I run
python3 spawn_npc.py
I got the error message as the following:

Traceback (most recent call last):
  File "spawn_npc.py", line 24, in <module>
    import carla
  File "/home/zhongzzy9/anaconda3/envs/carla99/lib/python3.7/site-packages/carla-0.9.9-py3.7-linux-x86_64.egg/carla/__init__.py", line 8, in <module>
    from .libcarla import *
ImportError: libproj.so.9: cannot open shared object file: No such file or directory

(I successfully installed 0.9.9.2 version (i.e. the same version but without RSS included) in the same way previously so I guess the error was caused by the RSS part.)

Any help will be deeply appreciated!

Did you solve it?I also meet this problem when trying to install 0.9.9_RSS

No I have not solved it. I also tried the 0.9.9.4_RSS (RSS ready) version and the same error happened.